com_vuzzle

Artikel:

com_vuzzle

Die Komponente verrückte Puzzle wurde für Joomla 1.5 programmiert, aktuell ist die Portierung auf Joomla 3.6 geplant.

weiterlesen ...

^